Portail · Index · FAQ · Rechercher · Membres · Groupes  · S’enregistrer  · Profil · P.M. · Connexion
resolu probleme sur TSXSCM avec une TSX47420

 
Poster un nouveau sujet   Répondre au sujet    Maintenance Industrielle Index du Forum -> Automatisme -> Télémécanique
Sujet précédent :: Sujet suivant  

Auteur Message
wulfen80
CONNAISSEUR
CONNAISSEUR

Hors ligne

Inscrit le: 03 Mar 2009
Messages: 49

MessagePosté le: 08/07/2009, 15:42    Sujet du message: resolu probleme sur TSXSCM avec une TSX47420 Répondre en citant

je cherche a voir si la SCM fonctionne ( si elle envoie et reçoie des données). Les SCM que j'ai se mettent tous en defaut bloquant (IWxy,1,8 à 1 pour les connaisseurs ) et j'arrive pas a remettre à zero la carte quelqu'un peut me dire comment faire.

pour ceux qu'il veullent le savoir j'ai deux rack TSX RKS 8 avec dedans, dans l'ordre, 
pour le maitre:
une TSX SUP 702
une TSX P47420
une TSX DET1612
une TSX DST1612
une TSX SCM2211
5 TSX DST1682

pour l'esclave:

la meme chose que pour le maitre.

normalement celon la doc avec cela je peut tester des TSX SCM sans difficulter. se qui est apparement pas le cas

si quelqu'un peut me donner des conseils ou voir meme un programme qui permet de resoudre mon probleme et tester mes SCM je lui serai reconnaissant

merci d'avance

WULFEN80 de la panade 


Dernière édition par wulfen80 le 16/07/2009, 16:14; édité 1 fois
Revenir en haut
Auteur Message
Publicité






MessagePosté le: 08/07/2009, 15:42    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Auteur Message
wulfen80
CONNAISSEUR
CONNAISSEUR

Hors ligne

Inscrit le: 03 Mar 2009
Messages: 49

MessagePosté le: 09/07/2009, 11:02    Sujet du message: resolu probleme sur TSXSCM avec une TSX47420 Répondre en citant

desoler les gars ce n'est pas le bit IWxy,1,8 mais bien le bitIWxy,0,8 qui est a 1 mais le vaoyant F ne s'allume pas
Revenir en haut
Auteur Message
wulfen80
CONNAISSEUR
CONNAISSEUR

Hors ligne

Inscrit le: 03 Mar 2009
Messages: 49

MessagePosté le: 16/07/2009, 16:13    Sujet du message: resolu probleme sur TSXSCM avec une TSX47420 Répondre en citant

mon probleme etait du au rack je n'avait pas le bon c tout
Revenir en haut
Auteur Message
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 04:12    Sujet du message: resolu probleme sur TSXSCM avec une TSX47420

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Maintenance Industrielle Index du Forum -> Automatisme -> Télémécanique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1
Sauter vers:  
Ouvrir la calculatrice scientifique

Recherche Avancée



Contrat Creative Commons
.
Portail | Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com

mtechnik