Portail · Index · FAQ · Rechercher · Membres · Groupes  · S’enregistrer  · Profil · P.M. · Connexion
PROBLEME SUR AUTOMATE TELEMECANIQUE ZELIO

 
Poster un nouveau sujet   Répondre au sujet    Maintenance Industrielle Index du Forum -> Automatisme -> Télémécanique
Sujet précédent :: Sujet suivant  

Auteur Message
bouchamma_younes
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 24 Mai 2009
Messages: 2

MessagePosté le: 28/06/2009, 23:18    Sujet du message: PROBLEME SUR AUTOMATE TELEMECANIQUE ZELIO Répondre en citant

bonjour tout le monde ,
jje dois presenté mon projet dans 10 jours , et j ai un probleme au niveau de commmunication avec l automate ZELIO LOGIC ,
en fait , je veux transmettre des ordre par GSM et recevoir des alarme , pour les alarmes j'ai reçu des sms , mais pour envoyer un ordre je tape le texte a envoyer ( en respectant les instruction ) mais rien ne se passe ?? dans des catalogue ,pour envoyer une commande il faut taper le mot de pass suivi d'une commande , mais j ai essayer tout les syntax possible , rien ne se passe
avez vous une solution??!!

merci pour votres reponses.
Revenir en haut
Auteur Message
Publicité






MessagePosté le: 28/06/2009, 23:18    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Maintenance Industrielle Index du Forum -> Automatisme -> Télémécanique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1
Sauter vers:  
Ouvrir la calculatrice scientifique

Recherche Avancée



Contrat Creative Commons
.
Portail | Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com

mtechnik