Portail · Index · FAQ · Rechercher · Membres · Groupes  · S’enregistrer  · Profil · P.M. · Connexion
prob communication entre 2 tsx 57 (2carte ETY), via un HUB

 
Poster un nouveau sujet   Répondre au sujet    Maintenance Industrielle Index du Forum -> Automatisme -> Télémécanique
Sujet précédent :: Sujet suivant  

Auteur Message
potpot
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 16 Mar 2009
Messages: 1

MessagePosté le: 24/03/2009, 10:15    Sujet du message: prob communication entre 2 tsx 57 (2carte ETY), via un HUB Répondre en citant

Bonjour,
nous avons un probleme de communication entre les deux automates (TSX 572623 carte ETY port et TSX 575103 carte ETY 510) aprés avoir transferré la configuration des deux automates (adresse IP + adresse XWAY) nous arrivons a communiquer d'un pc vers les deux automates independaments via le HUB mais lorsque l'on tente la communication entre les deux automates cela echoue.

Nous avons pourtant autorisés l'acces des deux automates en rentrant leur adresse IP dans le tableau de configuration des cartes ETY .
Mais lorsque l'on envoie un ping alor s'affiche " echange incorrect ".
Revenir en haut
Auteur Message
Publicité






MessagePosté le: 24/03/2009, 10:15    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Maintenance Industrielle Index du Forum -> Automatisme -> Télémécanique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1
Sauter vers:  
Ouvrir la calculatrice scientifique

Recherche Avancée



Contrat Creative Commons
.
Portail | Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com

mtechnik