Portail · Index · FAQ · Rechercher · Membres · Groupes  · S’enregistrer  · Profil · P.M. · Connexion
pl7 pro v4.4 et probleme

 
Poster un nouveau sujet   Répondre au sujet    Maintenance Industrielle Index du Forum -> Automatisme -> Télémécanique
Sujet précédent :: Sujet suivant  

Auteur Message
jherve
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 02 Mar 2012
Messages: 14
34 Masculin

MessagePosté le: 18/06/2012, 10:50    Sujet du message: pl7 pro v4.4 et probleme Répondre en citant

bonjour a tous
suitee aux 2 pos auxquel j'ai eu beaucoup de reponses sans succes, mais je vous en remercie, je voudrais vous demander un renseignement
je suis sous windows Xp, mais quand je vais sous "driver manager , coté droit "info systeme"
j'ai d'indiqué:
   windows NT v 5.1 build 2600
 info etendu, service pack 3
est ce normal?
merci de votre reponse
Revenir en haut
Auteur Message
Publicité






MessagePosté le: 18/06/2012, 10:50    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Auteur Message
thandrieux
DIEU DE LA MAINTENANCE
DIEU DE LA MAINTENANCE

Hors ligne

Inscrit le: 19 Juin 2009
Messages: 364
DIJON Maintenance indépendant Masculin

MessagePosté le: 18/06/2012, 14:53    Sujet du message: pl7 pro v4.4 et probleme Répondre en citant

Bonjour jherve,
Sous XP, j'ai la même chose. A mon avis c'est normal.
A+
_________________
Andrieux Diagnostic : Maintenance industrielle, interventions, conseil, formations
Revenir en haut
Visiter le site web du posteur
Auteur Message
Dohko
SPECIALISTE
SPECIALISTE

Hors ligne

Inscrit le: 01 Déc 2011
Messages: 60
Autom/élec Masculin

MessagePosté le: 18/06/2012, 19:18    Sujet du message: pl7 pro v4.4 et probleme Répondre en citant

Pareillement.
Revenir en haut
Auteur Message
Dohko
SPECIALISTE
SPECIALISTE

Hors ligne

Inscrit le: 01 Déc 2011
Messages: 60
Autom/élec Masculin

MessagePosté le: 18/06/2012, 19:38    Sujet du message: pl7 pro v4.4 et probleme Répondre en citant

Tu n'as toutjours pas réussi à résoudre ton problème hervé ?

N'as tu pas la possibilité de passer à la version V4.5 de pl7 ?

Je vais essayer de voir dans la semaine si je peux te la mettre à disposition...
Revenir en haut
Auteur Message
jherve
NOUVEAU MEMBRE
NOUVEAU MEMBRE

Hors ligne

Inscrit le: 02 Mar 2012
Messages: 14
34 Masculin

MessagePosté le: 20/06/2012, 18:41    Sujet du message: pl7 pro v4.4 et probleme Répondre en citant

bonsoir a tous et merci pour vos reponses
En reponse a DOHKo, jusqu'a hier je n'avais pas resolu mon probleme.
 voila ce qui c'est passé;
apres le boulot j'ai essayé de me connecter sur le tsx , toujours impossible
A l'arret du pc, des mises a jour ce sont effectuées.
Avant de me coucher  j'ai eut une idée et j'ai voulu l'essayer.
j'ai donc demarré le PC et fait un essai  avant d'effectuer quoi que ce soit et la , connexion reussit?????????
pourquoi? difficile a dire
bref ca marche.
maintenant si tu as la version 4.5, je suis preneur car j'ai peur que ca recommence.
merci d'avance et merci a tous ceux qui m'ont aider à resoudre ce probleme de connexion
Revenir en haut
Auteur Message
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:00    Sujet du message: pl7 pro v4.4 et probleme

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Maintenance Industrielle Index du Forum -> Automatisme -> Télémécanique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1
Sauter vers:  
Ouvrir la calculatrice scientifique

Recherche Avancée



Contrat Creative Commons
.
Portail | Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com

mtechnik